<!DOCTYPE html><html
xmlns="http://www.w3.org/1999/xhtml" xml:lang="pt-br" lang="pt-br" dir="ltr"><head><meta
name="apple-mobile-web-app-capable" content="yes" /><link
rel="shortcut icon"  href="/templates/jtouch25/icons/favicon.ico?v2533" /><link
rel="apple-touch-icon-precomposed" sizes="144x144" href="/templates/jtouch25/icons/logo-144.png?v2533" /><link
rel="apple-touch-icon-precomposed" sizes="114x114" href="/templates/jtouch25/icons/logo-114.png?v2533" /><link
rel="apple-touch-icon-precomposed" sizes="72x72"  href="/templates/jtouch25/icons/logo-72.png?v2533" /><link
rel="apple-touch-icon-precomposed"   href="/templates/jtouch25/icons/logo-57.png?v2533" />  <script type="text/javascript">var jtouchPage  = ''; var jtouchPageId  = 819;  var jtouchPageTransition = 'slidefade';  var jtouchHeaderTheme  = 'b';  var jtouchAdd2HomMessage = 'Instale o Popular Online em seu %device: aperte %icon e então <strong>Adicionar a Tela Inicial</strong>.';  var jtouchShowAppDialog = true;</script> <script src="/templates/jtouch25/js/jquery-1.9.1.min.js?ver=v2533" type="text/javascript"></script> <script src="/templates/jtouch25/js/jqm.init.js?ver=v2533" type="text/javascript"></script> <script src="/templates/jtouch25/js/jquery.mobile-1.3.1.js?ver=v2533" type="text/javascript"></script> <script src="/templates/jtouch25/js/jtouch.core.js?ver=v2533" type="text/javascript"></script> <script src="/templates/jtouch25/js/jqm.domready.js?ver=v2533" type="text/javascript"></script> <script src="/templates/jtouch25/js/add2home.js?ver=v2533" type="text/javascript"></script> <script src="/templates/jtouch25/js/jquery.validate.min.js?ver=v2533" type="text/javascript"></script> <script src="/templates/jtouch25/js/underscore-1.4.4.min.js?ver=v2533" data-main="js/mobile"></script> <script src="/templates/jtouch25/js/backbone-0.9.10.min.js?ver=v2533" data-main="js/mobile"></script> <script src="/templates/jtouch25/js/router.js?ver=v2533" data-main="js/mobile"></script> <meta
http-equiv="content-type" content="text/html; charset=utf-8" /><title>Popular Online - Dia de Cooperar será realizado neste sábado em Araputanga</title><link
href="http://www.popularonline.com.br/index.php?option=com_search&amp;view=article&amp;id=1441:dia-de-cooperar-sera-realizado-neste-sabado-em-araputanga&amp;catid=2&amp;Itemid=819&amp;format=opensearch" rel="search" title="Buscar Popular Online" type="application/opensearchdescription+xml" /><link
rel="stylesheet" href="/media/com_attachments/css/attachments_hide.css" type="text/css" /><link
rel="stylesheet" href="/media/com_attachments/css/attachments_list.css" type="text/css" /><link
rel="stylesheet" href="http://www.popularonline.com.br/media/foundry/3.1/styles/dialog/default.css" type="text/css" /><link
rel="stylesheet" href="http://www.popularonline.com.br/media/foundry/3.1/styles/fancybox/default.css" type="text/css" /><link
rel="stylesheet" href="http://www.popularonline.com.br/components/com_komento/themes/wireframe/css/style.css" type="text/css" /><link
rel="stylesheet" href="http://www.popularonline.com.br/components/com_komento/assets/css/syntaxhighlighter/default.css" type="text/css" /><link
rel="stylesheet" href="/plugins/system/jcemediabox/css/jcemediabox.css?0f4b05d31d948a43ed0927f64f899f2a" type="text/css" /><link
rel="stylesheet" href="/plugins/system/jcemediabox/themes/standard/css/style.css?3916101f8145353a01c9db932758facb" type="text/css" /><link
rel="stylesheet" href="http://www.popularonline.com.br/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" type="text/css" /><link
rel="stylesheet" href="/plugins/content/al_facebook_comments/assets/css/style.css" type="text/css" /><style type="text/css"></style> <script src="/media/system/js/mootools-core.js" type="text/javascript"></script> <script src="/media/system/js/core.js" type="text/javascript"></script> <script src="/media/system/js/caption.js" type="text/javascript"></script> <script src="/media/system/js/mootools-more.js" type="text/javascript"></script> <script src="/media/com_attachments/js/attachments_refresh.js" type="text/javascript"></script> <script src="http://www.popularonline.com.br/media/foundry/3.1/config/9699232b47fa64097ac57da4c5d61ec0.js" type="text/javascript"></script> <script src="http://www.popularonline.com.br/media/com_komento/config/5a9f8184ed0bd70e7728d36b54961c61.js" type="text/javascript"></script> <script src="/plugins/system/jcemediabox/js/jcemediabox.js?01f6bb1635ffb37306d7b368d146f889" type="text/javascript"></script> <script src="http://www.popularonline.com.br/modules/mod_bt_contentslider/tmpl/js/jquery.min.js" type="text/javascript"></script> <script src="http://www.popularonline.com.br/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script> <script src="http://www.popularonline.com.br/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script> <script src="http://www.popularonline.com.br/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script> <script type="text/javascript"></script> <meta
property="og:locale" content="pt_BR"/><meta
property="og:site_name" content=""/><meta
property="fb:admins" content="100005131626489"/><meta
property="fb:app_id" content="131638323638987"/> <script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "pt-BR"}</script> <link
rel="stylesheet" href="/templates/jtouch25/css/jquery.mobile-1.3.1.css?ver=v2533" type="text/css" /><link
rel="stylesheet" href="/templates/jtouch25/css/jtouch-custom.css?ver=v2533" type="text/css" /><link
rel="stylesheet" href="/templates/jtouch25/css/add2home.css?ver=v2533" type="text/css" /><link
rel="stylesheet" href="/templates/jtouch25/css/template.css?ver=v2533" type="text/css" /><meta
name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />



<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-22844006-2', 'popularonline.com.br');
  ga('send', 'pageview');
</script>
<!-- Universal Google Analytics Plugin by PB Web Development -->

</head><body
id="jt-body-root" class="jtouch-extratop jtouch-fixed-header"><div
id="jtouch-logo"> <a
href="index.php"><img
src="http://www.popularonline.com.br/templates/sj_news25/images/logo_sj_news.png"/></a><div
class="clr"></div></div> <a
href="#" id="hidden_link" style="display:none;"></a> <a
id="topofpage" style="display:none;"> </a><div
data-role="page" id="jt-page-main" class="page-819" data-add-back-btn="true" data-back-btn-text="Voltar" data-theme="b"><div
data-role="header" data-position="fixed" data-theme="b" class="main-page-header"><h1></h1><div
id="jtouch-nav"><div
class="inner-nav-1" data-role="navbar" data-theme="b" data-iconpos="left"><form
action="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=2&amp;Itemid=819" method="post"> <input
data-mini="true" name="searchword" id="mod-search-searchword" maxlength="20" type="search" placeholder="Pesquise Notícias e Telefones (Agenda Popular)"/> <input
type="hidden" name="task" value="search" /> <input
type="hidden" name="option" value="com_search" /> <input
type="hidden" name="Itemid" value="819" /></form></div><div
class="clr"></div></div></div><div
data-role="content" id="jtouch-page-body"><div
data-role="popup" id="system-message-popup" class="ui-content"> <a
href="#" onclick="jQuery('#system-message-popup').popup('close');" data-role="button" data-theme="c" data-icon="delete" data-iconpos="notext" class="ui-btn-right">Close</a><div
id="system-message-container"></div></div><div
id="jdoc-component"><div
class="item-page"><h2> <a
href="/index.php?option=com_content&amp;view=article&amp;id=1441:dia-de-cooperar-sera-realizado-neste-sabado-em-araputanga&amp;catid=2:cidades&amp;Itemid=819"> Dia de Cooperar será realizado neste sábado em Araputanga</a></h2><dl
class="article-info"><dd
class="category-name"> Categoria: Cidades</dd><dd
class="published"> Publicado em Quinta, 02 Julho 2015 08:45</dd><dd
class="createdby"> Escrito por Assessoria</dd></dl><p
style="text-align: justify;"><span
style="font-size: 10pt;"><img
style="margin: 6px; float: left;" alt="cooperar" src="images/materias/2015/cooperar.png" height="162" width="303" />O Dia de Cooperar em Mato Grosso cresceu em todos os indicativos em 2015. Levantamento do Sistema OCB/MT mostra que os números de cooperativas inscritas para participar das ações de voluntariado este ano teve um acrescimento de 22%, onde em 2014 se inscreveram 32 cooperativas e este ano são 39. Os PAs – pontos de atendimento – saltaram de 91 para 149, registrando alta de 60%, o número de municípios subiu de 68 para 72, o que representa 5,9% a mais, porém o maior crescimento foi no número de ações que cresceu 105%, passando de 71 para 146.</span></p><p
style="text-align: justify;"><span
style="font-size: 10pt;"><br
/>“Nós estamos mostrando do que somos capazes, que é o de fazer aliança com o nosso sétimo princípio, que é estar junto das comunidades e isso é uma realidade hoje. Acreditamos que o Dia C vai muito além do que nós pensamos, ele cria cidadania, tanto para quem dá quanto para quem recebe”, pondera o presidente do Sistema OCB/MT, Onofre Cezário de Souza Filho. Ele resume de forma simples o crescimento nas ações de voluntariado aqui em Mato Grosso: “aqui o verbo é cooperar e isso vem ao encontro do Dia C. estamos fazendo a nossa parte, cumprindo com o nosso dever”.</span></p><p
style="text-align: justify;"><span
style="font-size: 10pt;"><br
/>O Dia C esta sendo realizado em todo pais e será comemorado juntamente com o Dia Internacional do Cooperativismo, que acontece no primeiro sábado de julho, que este ano será celebrado no dia 04 de julho. O Dia de Cooperar (Dia C) é uma iniciativa das cooperativas brasileiras, realizada desde 2009. Consiste na promoção e estímulo à realização de ações voluntárias diversificadas e simultâneas nos estados onde a Campanha se realiza durante o ano inteiro. As ações são definidas e executadas pelas próprias cooperativas e contam com o apoio do Sistema OCB no estado.</span></p><p
style="text-align: justify;"><span
style="font-size: 10pt;"><br
/><strong>Em Araputanga</strong> a Coopnoroeste/Lacbom com a colaboração de voluntários da sua própria equipe de colaboradores realizará ações para crianças do Bairro Cidade Alta, Jardim do Brás e Jardim Vitória.&nbsp;</span></p><p
style="text-align: justify;"><span
style="font-size: 10pt;"><br
/>No Dia C será realizado o 3º Café Solidário LACBOM‚ teatro‚ distribuição de pipoca‚ algodão doce‚ cachorro quente‚ refrigerante‚ lacbinho‚ picolés‚ doce de leite e queijo LACBOM e ainda distribuição de brinquedos para todas as crianças.</span></p><p
style="text-align: justify;"><span
style="font-size: 10pt;"><br
/><strong>Hora:</strong> 8 horas<br
/></span><span
style="font-size: 10pt;"><strong>Local :</strong> Salão de Eventos do Recinto Jaime Campos&nbsp;</span></p><div
class="attachmentsContainer"><div
class="attachmentsList" id="attachmentsList_com_content_default_1441"></div></div><div
class="al_buttons_container"><div
class="al_gplus al_btn"><g:plusone href="http://www.popularonline.com.br/index.php?option=com_content&amp;view=article&amp;id=1441:dia-de-cooperar-sera-realizado-neste-sabado-em-araputanga&amp;catid=2:cidades&amp;Itemid=819" size="medium"></g:plusone></div><div
class="al_twitter al_btn"><a
href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"data-lang="pt">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></div><div
class="al_like al_btn"><fb:like href="http://www.popularonline.com.br/index.php?option=com_content&amp;view=article&amp;id=1441:dia-de-cooperar-sera-realizado-neste-sabado-em-araputanga&amp;catid=2:cidades&amp;Itemid=819" layout="button_count" show_faces="false" send="false" width="150" colorscheme="light"></fb:like></div></div><div
id="fb-root"></div><script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "//connect.facebook.net/pt_BR/all.js#xfbml=1&appId=131638323638987"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script> <script type='text/javascript'>Komento.ready(function($) {  // declare master namespace variable for shared values Komento.component = "com_content"; Komento.cid = "1441"; Komento.contentLink = "http://www.popularonline.com.br/index.php?option=com_content&amp;view=article&amp;id=1441:dia-de-cooperar-sera-realizado-neste-sabado-em-araputanga&amp;catid=2:cidades&amp;Itemid=819"; Komento.sort = "latest"; Komento.loadedCount = parseInt(0); Komento.totalCount = parseInt(0);  if( Komento.options.konfig.enable_shorten_link == 0 ) {  Komento.shortenLink = Komento.contentLink; } });</script> <div
id="section-kmt" class="kmt theme-wireframe"> <script type="text/javascript">Komento.require() .script(  'komento.language',  'komento.common',  'komento.commentform' ) .done(function($) {  if($('.commentForm').exists()) {  Komento.options.element.form = $('.commentForm').addController(Komento.Controller.CommentForm);  Komento.options.element.form.kmt = Komento.options.element;  }  $( ".locationButton" ).click(function() {   $( "#locationForm" ).toggleClass( "hide" );  }); });</script> <div
id="kmt-form" class="commentForm kmt-form clearfix"><div
class="formArea kmt-form-area"> <a
name="commentform" id="commentform"></a><h3 class="kmt-title">Postar comentário</h3><form><ul
class="formAlert kmt-form-alert reset-list hidden"></ul><div
class="kmt-form-author kmt-form-grid clearfix formAuthor"><div
class="row-table"><div
class="col-cell kmt-form-name"> <label>Nome (Obrigatório):</label><div> <input
id="register-name" class="form-control" name="name" type="text" tabindex="41" /></div></div><div
class="col-cell kmt-form-email"> <label>Email:</label><div> <input
id="register-email" class="form-control" name="email" type="text" tabindex="42"/></div></div><div
class="col-cell kmt-form-website"> <label>Website:</label><div> <input
id="register-website" class="form-control" name="website" type="text" tabindex="43"/></div></div></div></div><div
class="kmt-form-composer"><div
class="row-table"> <script type="text/javascript">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</script> <div
class="kmt-form-editor"><textarea id="commentInput" class="commentInput input textarea" cols="50" rows="10" tabindex="44" placeholder="Write your comment here..."></textarea></div></div></div><div
class="kmt-form-addon"><div
class="commentLength kmt-form-length kmt-has-tip"> <b><span
class="commentLengthCount">0</span> <span
class="commentMaxCount">/ 300</span> </b> <span
class="kmt-tip"> <i></i> <span> <b>Restrição de Caracter</b><div>Seu texto deve conter 10-300 caracteres</div> </span> </span></div></div><div
class="kmt-form-submit mt-15 row-table cell-top"><div
class="col-cell text-small"> <span
class="kmt-form-terms checkbox"> <input
type="checkbox" name="tnc-checkbox" id="tnc-checkbox" value="y" class="tncCheckbox input checkbox" /> <label
for="tnc-checkbox"> Concordo com <a
class="tncRead kmt-tnc-read" data-kmt-tnc-title="Termos e Condições" data-kmt-tnc="Before submitting the comment, you agree that: a. To accept full responsibility for the comment that you submit. b. To use this function only for lawful purposes. c. Not to post defamatory, abusive, offensive, racist, sexist, threatening, vulgar, obscene, hateful or otherwise inappropriate comments, or to post comments which will constitute a criminal offense or give rise to civil liability. d. Not to post or make available any material which is protected by copyright, trade mark or other proprietary right without the express permission of the owner of the copyright, trade mark or any other proprietary right. e. To evaluate for yourself the accuracy of any opinion, advice or other content." href="javascript:void(0);">termos e condições</a>. </label> </span></div><div
class="col-cell cell-tight"> <button
type="button" class="cancelButton kmt-btn-submit btn btn-default hide">Cancelar</button> <button
type="button" class="submitButton kmt-btn-submit btn btn-primary disabled">Enviar Comentário</button></div></div> <input
type="hidden" name="parent" value="0" /> <input
type="hidden" name="task" value="commentSave" /> <input
type="hidden" name="pageItemId" class="pageItemId" value="819" /></form></div></div> <script type="text/javascript">Komento.require().script('komento.famelist').done(function($) { if($('.fameList').exists()) {  Komento.options.element.famelist = $('.fameList').addController('Komento.Controller.FameList');  Komento.options.element.famelist.kmt = Komento.options.element; } });</script> <div
id="kmt-fame" class="fameList"> <script type='text/javascript'>Komento.require().script('komento.commentlist').done(function($) { if($('.commentList-1441').exists()) {  Komento.options.element.commentlist = $('.commentList-1441').addController(Komento.Controller.CommentList);  Komento.options.element.commentlist.kmt = Komento.options.element; } });</script> <div
class="mainList kmt-fame-list-wrap kmt-tabs" loaded="1"> <script type="text/javascript">Komento.require().script('komento.commenttools').done(function($) { if($('.commentTools').exists()) {  Komento.options.element.tools = $('.commentTools').addController('Komento.Controller.CommentTools');  Komento.options.element.tools.kmt = Komento.options.element; } });</script> <div
class="commentTools kmt-comment-tools-wrap"><h3 class="kmt-title"> Comentários</h3><div
class="kmt-toolbar row-table"><div
class="col-cell cell-tight"><div
class="col-cell pr-5"> Inscrever:</div></div></div></div><div
class="commentList kmt-list-wrap commentList-1441"><ul
class="kmt-list reset-list"><li
class="kmt-empty-comment"> Nenhum comentário encontrado</li></ul></div></div><div
class="stickList kmt-fame-list-wrap hidden kmt-tabs"><h3 class="kmt-title">Fixos</h3></div><div
class="loveList kmt-fame-list-wrap hidden kmt-tabs"><h3 class="kmt-title">Lovies</h3></div></div></div><div
style="text-align: center; padding: 20px 0;"><a
href="http://stackideas.com">Powered by Komento</a></div><span
id="komento-token" style="display:none;"><input
type="hidden" name="eddd932aa9448f259fa508015e53b6eb" value="1" /></span></div></div><div
class="clr"></div><div
id="jtouch-bottom"><div
class="moduletable"><div
id="btcontentslider438" style="border=1px solid; display:none;width:auto" class="bt-cs"><div
class="slides_container" style="width:auto;"><div
class="slide" style="width:auto"><div
class="bt-row bt-row-first" style="width:100%" ><div
class="bt-inner"> <a
target="_parent" class="bt-image-link" title="Justiça desaprova contas do prefeito eleito de Rio Branco-MT" href="/index.php?option=com_content&amp;view=article&amp;id=2253:justica-desaprova-contas-do-prefeito-eleito-de-rio-branco-mt&amp;catid=2:cidades&amp;Itemid=819"> <img
class="hovereffect" src="http://www.popularonline.com.br/cache/mod_bt_contentslider/db41d9695232571d900f76f34f300eec-totonh_01.png" alt="Justiça desaprova contas do prefeito eleito de Rio Branco-MT" style="width:90px; float:left;margin-right:5px" title="Justiça desaprova contas do prefeito eleito de Rio Branco-MT" /> </a> <a
class="bt-title" target="_parent" title="Justiça desaprova contas do prefeito eleito de Rio Branco-MT" href="/index.php?option=com_content&amp;view=article&amp;id=2253:justica-desaprova-contas-do-prefeito-eleito-de-rio-branco-mt&amp;catid=2:cidades&amp;Itemid=819"> Justiça desaprova contas do prefeito eleito de Rio Branco-MT </a><br
/></div></div><div
class="bt-row-separate"></div><div
class="bt-row " style="width:100%" ><div
class="bt-inner"> <a
target="_parent" class="bt-image-link" title="MEC estuda alteração no Enem para sabatistas" href="/index.php?option=com_content&amp;view=article&amp;id=2250:mec-estuda-alteracao-no-enem-para-sabatistas&amp;catid=2:cidades&amp;Itemid=819"> <img
class="hovereffect" src="http://www.popularonline.com.br/cache/mod_bt_contentslider/e7f7ecec949840284507a8a4224545dd-SABADO_01.png" alt="MEC estuda alteração no Enem para sabatistas" style="width:90px; float:left;margin-right:5px" title="MEC estuda alteração no Enem para sabatistas" /> </a> <a
class="bt-title" target="_parent" title="MEC estuda alteração no Enem para sabatistas" href="/index.php?option=com_content&amp;view=article&amp;id=2250:mec-estuda-alteracao-no-enem-para-sabatistas&amp;catid=2:cidades&amp;Itemid=819"> MEC estuda alteração no Enem para sabatistas </a><br
/></div></div><div
class="bt-row-separate"></div><div
class="bt-row " style="width:100%" ><div
class="bt-inner"> <a
target="_parent" class="bt-image-link" title="Ezequiel e outros 5 deputados de MT votam favoráveis à punição de juízes e promotores" href="/index.php?option=com_content&amp;view=article&amp;id=2231:ezequiel-e-outros-5-deputados-de-mt-votam-favoraveis-a-punicao-de-juizes-e-promotores&amp;catid=2:cidades&amp;Itemid=819"> <img
class="hovereffect" src="http://www.popularonline.com.br/cache/mod_bt_contentslider/94318bdc52be6eba89eaaf17000e47d9-ezea_1.png" alt="Ezequiel e outros 5 deputados de MT votam favoráveis à punição de juízes e promotores" style="width:90px; float:left;margin-right:5px" title="Ezequiel e outros 5 deputados de MT votam favoráveis à punição de juízes e promotores" /> </a> <a
class="bt-title" target="_parent" title="Ezequiel e outros 5 deputados de MT votam favoráveis à punição de juízes e promotores" href="/index.php?option=com_content&amp;view=article&amp;id=2231:ezequiel-e-outros-5-deputados-de-mt-votam-favoraveis-a-punicao-de-juizes-e-promotores&amp;catid=2:cidades&amp;Itemid=819"> Ezequiel e outros 5 deputados de MT votam favoráveis à punição de juízes e promotores </a><br
/></div></div><div
class="bt-row-separate"></div><div
class="bt-row " style="width:100%" ><div
class="bt-inner"> <a
target="_parent" class="bt-image-link" title="Escola de Araputanga promove mostra cultural em comemoração ao Dia da Consciência Negra" href="/index.php?option=com_content&amp;view=article&amp;id=2210:escola-de-araputanga-promove-mostra-cultural-em-comemoracao-ao-dia-da-consciencia-negra&amp;catid=2:cidades&amp;Itemid=819"> <img
class="hovereffect" src="http://www.popularonline.com.br/cache/mod_bt_contentslider/624948c70090cd336e63c385aa13e0b7-consic_01.png" alt="Escola de Araputanga promove mostra cultural em comemoração ao Dia da Consciência Negra" style="width:90px; float:left;margin-right:5px" title="Escola de Araputanga promove mostra cultural em comemoração ao Dia da Consciência Negra" /> </a> <a
class="bt-title" target="_parent" title="Escola de Araputanga promove mostra cultural em comemoração ao Dia da Consciência Negra" href="/index.php?option=com_content&amp;view=article&amp;id=2210:escola-de-araputanga-promove-mostra-cultural-em-comemoracao-ao-dia-da-consciencia-negra&amp;catid=2:cidades&amp;Itemid=819"> Escola de Araputanga promove mostra cultural em comemoração ao Dia da Consciência Negra </a><br
/></div></div><div
class="bt-row-separate"></div><div
class="bt-row " style="width:100%" ><div
class="bt-inner"> <a
target="_parent" class="bt-image-link" title="Coligação adversária pede na Justiça cassação do prefeito reeleito de Reserva do Cabaçal" href="/index.php?option=com_content&amp;view=article&amp;id=2154:coligacao-adversaria-pede-na-justica-cassacao-do-prefeito-reeleito-de-reserva-do-cabacal&amp;catid=2:cidades&amp;Itemid=819"> <img
class="hovereffect" src="http://www.popularonline.com.br/cache/mod_bt_contentslider/cbeba802c19d04c488a8afc36161a9be-Tarcíso_Ferrari.png" alt="Coligação adversária pede na Justiça cassação do prefeito reeleito de Reserva do Cabaçal" style="width:90px; float:left;margin-right:5px" title="Coligação adversária pede na Justiça cassação do prefeito reeleito de Reserva do Cabaçal" /> </a> <a
class="bt-title" target="_parent" title="Coligação adversária pede na Justiça cassação do prefeito reeleito de Reserva do Cabaçal" href="/index.php?option=com_content&amp;view=article&amp;id=2154:coligacao-adversaria-pede-na-justica-cassacao-do-prefeito-reeleito-de-reserva-do-cabacal&amp;catid=2:cidades&amp;Itemid=819"> Coligação adversária pede na Justiça cassação do prefeito reeleito de Reserva do Cabaçal </a><br
/></div></div><div
class="bt-row-separate"></div><div
class="bt-row bt-row-last" style="width:100%" ><div
class="bt-inner"> <a
target="_parent" class="bt-image-link" title="Faculdade Católica Rainha da Paz (FCARP) abre inscrições para cursos de graduação" href="/index.php?option=com_content&amp;view=article&amp;id=2131:faculdade-catolica-rainha-da-paz-fcarp-abre-inscricoes-para-cursos-de-graduacao&amp;catid=2:cidades&amp;Itemid=819"> <img
class="hovereffect" src="http://www.popularonline.com.br/cache/mod_bt_contentslider/9b6f0f6868db88d9e599b48e70498ca1-FGRA_01.png" alt="Faculdade Católica Rainha da Paz (FCARP) abre inscrições para cursos de graduação" style="width:90px; float:left;margin-right:5px" title="Faculdade Católica Rainha da Paz (FCARP) abre inscrições para cursos de graduação" /> </a> <a
class="bt-title" target="_parent" title="Faculdade Católica Rainha da Paz (FCARP) abre inscrições para cursos de graduação" href="/index.php?option=com_content&amp;view=article&amp;id=2131:faculdade-catolica-rainha-da-paz-fcarp-abre-inscricoes-para-cursos-de-graduacao&amp;catid=2:cidades&amp;Itemid=819"> Faculdade Católica Rainha da Paz (FCARP) abre inscrições para cursos de graduação </a><br
/></div></div><div
style="clear: both;"></div></div></div></div><div
style="clear: both;"></div> <script type="text/javascript">if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();} btcModuleIds.push(438); btcModuleOpts.push({  slideEasing : 'easeInQuad',  fadeEasing : 'easeInQuad',  effect: 'slide,slide',  preloadImage: 'http://www.popularonline.com.br//modules/mod_bt_contentslider/tmpl/images/loading.gif',  generatePagination: false,  play: 5000,  hoverPause: true,   slideSpeed : 500,  autoHeight:true,  fadeSpeed : 500,  equalHeight:false,  width: 'auto',  height: 'auto',  pause: 100,  preload: true,  paginationClass: 'bt_handles_num',  generateNextPrev:false,  prependPagination:true,  touchScreen:0 });</script> </div></div></div><div
data-role="footer" data-theme="b"><div
id="page-footer"><div
class="custom" ><p
style="text-align: center;"><a
href="tel:0146581230887"><span
style="color: #ccffff; font-size: 8pt;"><strong>Popular Online.</strong> Todos os direitos reservados.</span></a><br
/><a
href="tel:0146581230887"><span
style="color: #ccffff; font-size: 8pt;">Desenvolvido &nbsp;com &nbsp;<strong>FIBRA Te</strong><strong>cnologia</strong>.</span></a></p></div></div></div></div><div
data-role="page" id="jt-page-menu" class="page-menu-819" data-theme="b"><div
data-role="header" data-position="fixed" data-theme="b"> <a
href="#jt-page-main" data-direction-lock="reverse" data-icon="arrow-l" data-role="button" id="jtouch-back-btn" data-mini="true"> Voltar </a><h1>Menu</h1></div><div
data-role="content"><div
id="jtouch-mainmenu"></div></div></div><div
data-role="page" id="jt-page-rtool" class="page-rtool-819" data-theme="b"><div
data-role="header" data-position="fixed" data-theme="b"> <a
href="#jt-page-main" data-direction-lock="reverse" data-icon="arrow-l" data-role="button" id="jtouch-back-btn" data-mini="true"> Voltar </a><h1>Entrar</h1></div><div
data-role="content"></div></div><div
data-role="page" id="jt-page-search" class="page-search-819" data-theme="b"><div
data-role="header" data-position="fixed" data-theme="b"> <a
href="#jt-page-main" data-direction-lock="reverse" data-icon="arrow-l" data-role="button" id="jtouch-back-btn" data-mini="true"> Voltar </a><h1>Busca</h1></div><div
data-role="content"></div></div><div
data-role="page" id="jt-page-tab-module" class="page-tab-modules" data-theme="b"><div
data-role="content"></div></div><div
data-role="page" id="jt-page-tools" class="page-tools-819" data-theme="b"><div
data-role="header" data-position="fixed" data-theme="b"> <a
href="#jt-page-main" data-direction-lock="reverse" data-icon="arrow-l" data-role="button" id="jtouch-back-btn" data-mini="true"> Voltar </a><h1>Cart</h1><div
id="page-tools-navbar"></div></div><div
data-role="content"><div
id="page-tools-content"></div></div></div><div
style="display:none;"><a
href="http://www.griddydesigns.com">JTouch Mobile Extension for Joomla! 2.5</a> (c) 2011 - 2014 Griddy Designs, LLC</div></body></html>